Situação
Ao clicar no link recebido por e-mail para acessar o Vibe, a seguinte mensagem é exibida:
Convite inválido. Contate um administrador.
Causa
Sempre que um novo convite é enviado, o convite anterior é automaticamente invalidado. Essa mensagem indica que o usuário está tentando acessar o Vibe com um link de convite expirado.
Solução
Oriente o usuário a:
- Verificar se há um e-mail mais recente com um novo convite.
- Caso não encontre, reenviar um novo convite por meio do menu Gestão de Colaboradores no Vibe.
Comentários
0 comentário
Artigo fechado para comentários.