Situação
O cliente não consegue localizar o relatório necessário para integrar com o Vibe.
Causa
A fonte de dados do relatório não foi configurada nas configurações do Vibe.
Solução
- No Módulo de Cadastros, acesse o menu: Relatórios. Clique duas vezes sobre o relatório em questão. Ao abrir, verifique qual é a Fonte de Dados utilizada.
- Acesse a Configuração do Vibe no módulo de Cadastros, menu: Integrações > Configurações > Configurações do Vibe.
- Na seção MODELOS DE RELATÓRIO, clique em NOVO e inclua a fonte de dados do relatório.
- Salve a configuração. Todos os relatórios que utilizam essa fonte de dados estarão disponíveis como opções para integração.
Comentários
0 comentário
Artigo fechado para comentários.