Situação
Usuário Administrador foi sincronizado pelo time de P&D do Vibe e não está visualizando as férias no menu Minhas Férias.
Causa
Se o ajuste foi realizado no mesmo dia em que está sendo feita a consulta, é necessário aguardar a virada do dia para que o sincronismo seja executado.
Solução
Como alternativa, se o administrador estiver respondendo a algum círculo, o líder desse círculo pode forçar a atualização. Para isso:
- Clique no ícone
e acesse o menu: Férias > Gestão de Férias.
- Clique no botão ATUALIZAR SALDOS.
Comentários
0 comentário
Artigo fechado para comentários.