Situação
Ao tentar excluir um documento previamente enviado para o Vibe por meio do Flow, o seguinte erro é exibido ao final do processo:
Ocorreu um problema ao processar o arquivo XXX: The remote server returned an error: (404) Not Found.
Causa
O documento solicitado para exclusão já foi removido do Vibe no menu: Documentos > Meus Documentos, resultando na mensagem de erro acima.
Solução
Passo a Passo para Excluir o Documento
- Acesse o Flow.
- No módulo Cadastros, acesse o menu: Documentos Assinados.
- Procure pelo DOCUMENTO ASSINADO que deseja excluir e selecione-o.
- Clique em CANCELAR ASSINATURAS.
Após esse procedimento, o documento será removido corretamente de todas as áreas no Vibe. 😉️
Comentários
0 comentário
Artigo fechado para comentários.